Не устанавливается в Debian nginx, apache, php на ISPManager 5 | GalaxyData Community